Project

aastdlib

0.0
Repository is gone
No release in over 3 years
Extensions to the Ruby Standard Library
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 1.15
~> 10.0
~> 3.0

Runtime