Repository is gone
Rails ActiveRecord connector for BigQuery
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Runtime

>= 6.0.0, < 7.1