Project

arr-pm

3.34
A long-lived project that still receives updates
This library allows to you to read and write rpm packages. Written in pure ruby because librpm is not available on all systems
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

Runtime