Project

brewer

0.01
No release in over 3 years
A Ruby API for adaptiman/adaptibrew
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

>= 12.0.0, ~> 12.0
>= 5.1.0, ~> 5.1
>= 3.5.0, ~> 3.5.0
~> 0.13.0

Runtime