0.0
No release in over a year
Ruby client for DnD 5e API.
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 2.1.0
~> 2.7.6
~> 13.0.0
~> 3.9.0
~> 1.0.0
~> 4.5.2
~> 0.19.0

Runtime

~> 2.3.0
~> 1.4.0