11.13
No release in over 3 years
There's a lot of open issues
This gem provides Faker.js for your Rails application
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019