Project

flounder

0.01
No release in over 3 years
Flounder is the missing piece between the database and your Ruby code. It allows very simple access to database tables without going all the way to begin an object mapper.
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Runtime

>= 0.2.2, ~> 0.2
> 5.0.1, ~> 5
~> 0.17
>= 1.2.0, ~> 1.2