Repository is gone
No release in over 3 years
Fluentd plugin for Apache Kafka > 0.8
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

>= 0.9.2
>= 3.0.8

Runtime

< 2, >= 0.10.58
>= 0
= 0.3.16.beta2