13.86
No release in over a year
This gem provides jQuery and the jQuery-ujs driver for your Rails 4+ application.