0.44
No release in over a year
Ruby SDK for the oVirt Engine API.
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
2023
 Dependencies

Development

~> 12.3
~> 3.7
= 0.79.0
~> 0.9, >= 0.9.12

Runtime

>= 1, < 3