No release in over 3 years
rubyslippers is frontend for the RubyGems system using rwdtinker and RubyWebDialogs. Requires rwdtinker >1.51rwdcalc is calculator rwdtinker and RubyWebDialogs