0.0
No release in over a year
Plugin to add authentication methods to Sequel Model
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 3.0
~> 1.4
~> 0.21

Runtime

~> 3.1
~> 3.0
~> 5.0, >= 5.0.0