Project

arctic-ui

0.0
No release in over 3 years
This is a wrapper for http interactions with the Arctic e-shop core API, allowing to easily send the arctic api compatible json to the core API.
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 1.16
~> 0.11
~> 10.0
~> 3.0
~> 4.0
~> 3.3

Runtime