Project

assistly

0.01
Repository is gone
No release in over 3 years
A Ruby wrapper for the Assistly REST API
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 0.4
~> 1.1.1
~> 1.5
~> 0.6
~> 1.4
~> 0.8
~> 2.5
~> 1.6
~> 0.6
~> 4.5

Runtime

~> 0.7.0
~> 1.0.0
~> 1.0.3
~> 0.4.0
~> 1.1
~> 0.3.0
~> 0.1.4