No release in over a year
This gem is deprecated, please use `aws-sdk-states` instead. This gem is part of the AWS SDK for Ruby.