No release in over 3 years
Contentful CLI tool for getting started with Contentful
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 1.6
>= 0
~> 3.0
< 11.0
>= 0
~> 3
~> 0.49
~> 2.9
~> 1.24

Runtime

~> 2.6.0
>= 2.0.2, ~> 2.0