Project

Reverse Dependencies for logstash-codec-json

The projects listed here declare logstash-codec-json as a runtime or development dependency

4.01
No release in over 3 years
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.47
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.4
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.39
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.38
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.36
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.34
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.33
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.32
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.32
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.3
Low commit activity in last 3 years
There's a lot of open issues
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.3
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.28
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.28
No release in over 3 years
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.28
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.25
No release in over 3 years
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.23
No release in over 3 years
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.22
No release in over 3 years
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.21
No release in over 3 years
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024
0.18
Low commit activity in last 3 years
There's a lot of open issues
A long-lived project that still receives updates
This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program
2019
2020
2021
2022
2023
2024