Project

Reverse Dependencies for logstash-mixin-ecs_compatibility_support

The projects listed here declare logstash-mixin-ecs_compatibility_support as a runtime or development dependency

5.63
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.55
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.51
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.5
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.5
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.5
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.49
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.49
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.48
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.47
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.47
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.47
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.47
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.46
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.46
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.46
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.46
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.43
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.42
A long-lived project that still receives updates
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023
0.41
No release in over a year
This gem is a Logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/logstash-plugin install gemname. This gem is not a stand-alone program
2018
2019
2020
2021
2022
2023