No release in over a year
Ruby-Mongrel2 is a complete Ruby connector for Mongrel2.
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
 Dependencies

Development

Runtime

~> 0.14
~> 2.19
~> 0.7
~> 5.30
~> 1.4
~> 1.2
~> 0.20
~> 0.11
~> 1.4