0.38
There's a lot of open issues
A long-lived project that still receives updates
Shared code for Pact gems
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
 Dependencies

Development

~> 0.5
~> 0.11.2
~> 2.0
>= 0
~> 13.0
>= 2.14, < 4.0
~> 3.3

Runtime

 Project Readme

Pact Support

Build status

Provides shared code for the Pact gems