Project

ratis

0.01
No release in over 3 years
A Ruby wrapper around the ATIS SOAP Interface
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 1.5
~> 2.7
~> 0.10
~> 0.1
~> 1.6
~> 10.1
~> 2.1
~> 2.14
~> 0.8
~> 2.8
~> 1.17

Runtime

>= 3.3.1, ~> 3.3
>= 1.0.2, ~> 1.0
< 2.0