Project

Reverse Dependencies for require-prof

The projects listed here declare require-prof as a runtime or development dependency

5.37
A long-lived project that still receives updates
Ruby API for Elasticsearch. See the `elasticsearch` gem for full integration.
2017
2018
2019
2020
2021
2022
5.26
A long-lived project that still receives updates
Ruby client for Elasticsearch. See the `elasticsearch` gem for full integration.
2017
2018
2019
2020
2021
2022
0.11
The project is in a healthy, maintained state
Low level Ruby client for Elastic. See the `elasticsearch` or `elastic-enterprise-search` gems for full integration.
2017
2018
2019
2020
2021
2022