Project

Reverse Dependencies for rspec

The projects listed here declare rspec as a runtime or development dependency

0.0
Repository is archived
No commit activity in last 3 years
No release in over 3 years
CLX rest API integration
2021
2022
2023
2024
2025
2026
0.0
The project is in a healthy, maintained state
Clyro - The intelligent core for AI agents
2021
2022
2023
2024
2025
2026
0.0
No commit activity in last 3 years
No release in over 3 years
Pluggable cloud management framework that provides a simple foundation for deploying and destroying enterprise ready cloud environments and components that integrate; cloud provider components and services, cloud orchestration and configuration management tools, and continuous integration and de...
2021
2022
2023
2024
2025
2026
0.0
No commit activity in last 3 years
No release in over 3 years
A ruby implementation of RFC4493, RFC4494, and RFC4615. CMAC is a message authentication code (MAC) built using AES-128.
2021
2022
2023
2024
2025
2026
0.0
No release in over 3 years
Low commit activity in last 3 years
Ruby C extension for the AES-CMAC keyed hash function.
2021
2022
2023
2024
2025
2026
0.0
No commit activity in last 3 years
No release in over 3 years
Converts cmap exports that follow strict conventions into postgreSQL for data analysis
2021
2022
2023
2024
2025
2026
0.0
No commit activity in last 3 years
No release in over 3 years
An unofficial simple cmb netpayment gem, copied from alipay
2021
2022
2023
2024
2025
2026
0.0
No release in over 3 years
basic views functionality utility tool. (eg. copyright footer)
2021
2022
2023
2024
2025
2026
0.0
No commit activity in last 3 years
No release in over 3 years
Setup basic requied components for coupon management.
2021
2022
2023
2024
2025
2026
0.0
Repository is gone
No release in over 3 years
An implementation of the Chatops-RPC Protocol client
2021
2022
2023
2024
2025
2026
0.0
Repository is archived
No commit activity in last 3 years
No release in over 3 years
This module adds a method "executable?(command)". it's return true if given command usable on Linux.
2021
2022
2023
2024
2025
2026
0.0
No commit activity in last 3 years
No release in over 3 years
helps read, write and remember commands.
2021
2022
2023
2024
2025
2026