0.04
No release in over 3 years
VeriCite Api
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

>= 4.4.6, ~> 4.4
>= 0.2.11, ~> 0.2
>= 0.2.16, ~> 0.2
>= 4.1.2, ~> 4.1
>= 3.2.0, ~> 3.2
>= 2.9.3, ~> 2.9
>= 1.6.2, ~> 1.6

Runtime

>= 1.4.6