Project

yardi

0.0
The project is in a healthy, maintained state
A ruby client for v4 of Yardi's API
2005
2006
2007
2008
2009
2010
2011
2012
2013
2014
2015
2016
2017
2018
2019
2020
2021
2022
 Dependencies

Development

~> 1.10
~> 11.2
~> 3.4
~> 1.21
= 1.23.0

Runtime

~> 0.9
~> 0.5
~> 1.6
~> 2.3
~> 6.0.4.7