Project

Reverse Dependencies for deep_pluck_with_authorization

The projects listed here declare deep_pluck_with_authorization as a runtime or development dependency

0.02
The project is in a healthy, maintained state
This gem purpose is to make graphql easier to use in ruby. Mainly developed for from-scratch app
2017
2018
2019
2020
2021
2022